Lumix TZ 91 Systemfehler

Alles rund um die Superzoomer von Panasonic – von der legendären FZ50 bis zu FZ200, von der TZ1 bis zur TZ31
Antworten
Janniss_047
Beiträge: 1
Registriert: Donnerstag 13. Juni 2019, 03:51

Lumix TZ 91 Systemfehler

Beitrag von Janniss_047 » Donnerstag 13. Juni 2019, 04:01

Hallo zusammen!

Ich bräuchte eure Hilfe...
Meine Kamera (TZ 91(ca. ein Monat alt)) lässt sich nicht mehr richtig benutzten, da immer ca. 30 Sekunden nach dem einschalten die Meldung “Kamera aus und einschalten“ kommt. Außerdem wackelt das Bild wenn man leicht gegen die Kamera klopft.
Danke schonmal im vorraus

Benutzeravatar
Jock-l
Beiträge: 8859
Registriert: Sonntag 10. Januar 2016, 13:26
Kontaktdaten:

Re: Lumix TZ 91 Systemfehler

Beitrag von Jock-l » Donnerstag 13. Juni 2019, 07:32

Mit der Beschreibung zurück zum Händler- als Endanwender/Verbraucher kann man nicht erkennen, ob auf Hardwareseite Probleme vorliegen (Lötstellen u.a. Dinge). Wenn die Kamera selbst nicht richtig startet und wiederholt mit diesem Dialog zum Neuastart auffordert, scheinen Komponenten nicht richtig mitzuspielen, was bei Massenproduktion und stichprobenartige Qualitätskontrollen durchaus durch die vorgesehenen Prüfstellen rutschen kann ...

Wandlung via Händler anstreben, vorher mit diesem über die Details/Rücksendung sprechen... meine Sicht auf diese Dinge.
Im bürgerlichen Leben ist Jürgen ein Allerweltsvorname, in Foren (oft vergeben) nutze ich Jockel in einer leicht veränderten Schreibweise -> Jock-l ;)
Mehr Lametta ist da nicht :lol:

Antworten