TZ81 Belichtungszeit

Alles rund um die Superzoomer von Panasonic – von der legendären FZ50 bis zu FZ200, von der TZ1 bis zur TZ31
Antworten
fasteX
Beiträge: 5
Registriert: Samstag 10. August 2019, 18:59

TZ81 Belichtungszeit

Beitrag von fasteX » Samstag 10. August 2019, 19:02

Hi,
ich versuch nun wirklich schon seit ein paar Wochen bei meiner Kamera ein Foto mit Belichtungszeit zu machen aber es funktioniert einfach nicht. Hab den Modus auf M gestellt und SS auf 16000 aber wenn ich dann ein Foto mache, wird nichts belichtet und das Foto entsteht direkt.
Ich würde gerne Aufnahmen vom Nachthimmel machen. Kann mir hier evtl jemand eine Anleitung geben wie ich das am Besten einstelle? Bzw. wie ich es überhaupt mal hinbekomme ein Foto mit Belichtung zu machen?
Ich bin für jede Hilfe sehr dankbar.

Vielen Dank schonmal :)

raimcomputi
Beiträge: 93
Registriert: Samstag 2. April 2016, 18:46

Re: TZ81 Belichtungszeit

Beitrag von raimcomputi » Samstag 10. August 2019, 19:17

Ich verstehe deine Frage nicht. Ein Foto wird immer belichtet, sobald du den Auslöser drückst. Ob es zu hell, zu dunkel, oder richtig belichtet ist, hängt halt von den drei Faktoren Blende, Verschlusszeit und ISO-Wert ab.

fasteX
Beiträge: 5
Registriert: Samstag 10. August 2019, 18:59

Re: TZ81 Belichtungszeit

Beitrag von fasteX » Samstag 10. August 2019, 19:20

Sorry wenn ich mich unklar ausgedrückt habe. Ich rede von der Belichtungszeit. Je länger diese ist, desto besser werden ja die Bilder vom Nachthimmel. Ich bekomme ja nichtmal ein Bild mit 4 Sekunden Belichtungszeit hin, irgendwie bekomme ich das nicht eingestellt.

raimcomputi
Beiträge: 93
Registriert: Samstag 2. April 2016, 18:46

Re: TZ81 Belichtungszeit

Beitrag von raimcomputi » Samstag 10. August 2019, 20:04

Oben hast du geschrieben, das du mit 1/16000 Belichtungszeit fotografierst. Das du natürlich dabei bei einem Nachthimmel kein Bild bekommst, ist doch klar.

Was passiert denn, wenn du deinen Nachthimmel mit 4 Sekunden Belichtungszeit fotografierst? Welche Blende und welchen ISO-Wert stellst du denn dabei ein?

Kann es sein, das dir die Zusammenhänge von Blende, ISO-Wert und Belichtungszeit gar nicht klar sind? Gibt es für die TZ81 kein Praxisbuch, so wie für die meisten anderen Lumix-Kameras?

Die Kamera zeigt doch auf dem Bildschirm an, ob ein Bild richtig oder falsch belichtet ist. Warum nimmst du nicht für den Anfang mal den P-Modus? Da stellt die Kamera alles selbständig ein, so das die Bilder richtig belichtet sind.

fasteX
Beiträge: 5
Registriert: Samstag 10. August 2019, 18:59

Re: TZ81 Belichtungszeit

Beitrag von fasteX » Samstag 10. August 2019, 20:43

Mir gehts erstmal ums wesentliche. Angenommen ich stelle 4 Sekunden Belichtung ein und drücke auf den Knopf zur Aufnahme des Bildes. Ich bin davon ausgegangen, dass ich dann 4 Sekunden den Foto auf einen Punkt halten muss und dann entsteht das Bild. Dies ist aber nicht der Fall, das Bild entsteht direkt. Nichts mit 4 Sekunden belichten, das geht bei meiner Kamera irgendwie nicht oder muss man das anders machen?

Benutzeravatar
jackyo
Beiträge: 2527
Registriert: Freitag 18. November 2011, 14:21
Wohnort: CH-7000 Chur (Schweiz)
Kontaktdaten:

Re: TZ81 Belichtungszeit

Beitrag von jackyo » Samstag 10. August 2019, 20:44

Also du stellst die Kamera auf Blendenautomatik und denn die Belichtungszeit auf auf 4 Sekunden ein. Länger geht bei dieser Kamera nicht...
Blende und ISO macht in diesem Programm die Automatik.

Viele Grüsse
jackyo

https://www.digitalkamera.de/Kamera/Pan ... -TZ81.aspx

https://de.wikipedia.org/wiki/Blendenautomatik

Nachtrag: Ein Stativ wäre bei 4 Sekunden Belichtungszeit vielleicht hilfreich...
Fotograf*Innen setzen sich mit gesellschaftspolitischen Entwicklungen auseinander. Sie fotografieren und dokumentieren Diese und leisten damit einen Beitrag zur freien Meinungsbildung...
jackyo

Benutzeravatar
David
Beiträge: 401
Registriert: Donnerstag 11. Juli 2019, 08:41
Kontaktdaten:

Re: TZ81 Belichtungszeit

Beitrag von David » Samstag 10. August 2019, 20:54

fasteX hat geschrieben:
Samstag 10. August 2019, 20:43
Mir gehts erstmal ums wesentliche. Angenommen ich stelle 4 Sekunden Belichtung ein und drücke auf den Knopf zur Aufnahme des Bildes. Ich bin davon ausgegangen, dass ich dann 4 Sekunden den Foto auf einen Punkt halten muss und dann entsteht das Bild. Dies ist aber nicht der Fall, das Bild entsteht direkt. Nichts mit 4 Sekunden belichten, das geht bei meiner Kamera irgendwie nicht oder muss man das anders machen?
Du bist noch nicht bei 4 Sekunden, wenn du nur eine 4 siehst, bedeutet das 1/4tel Sekunden, du musst weiter drehen bis 4" erscheint die beiden Strichen bedeuten Sekunden.
Das wichtigste Fotoequipment - Ein paar gute Schuhe.

raimcomputi
Beiträge: 93
Registriert: Samstag 2. April 2016, 18:46

Re: TZ81 Belichtungszeit

Beitrag von raimcomputi » Samstag 10. August 2019, 20:59

Mal abgesehen davon, das du kein Bild mit vier Sekunden Belichtungszeit machen kannst, wenn du die Kamera in der Hand hälst, verstehe ich immer noch dein Problem nicht. Wenn du vier Sekunden Belichtungszeit einstellst und dann den Auslöser durchdrückst, dann dauert es vier Sekunden, bis das fertige Bild auf dem Monitor erscheint. Wenn das deine Kamera nicht tut, dann ist sie defekt. Ich glaube das aber nicht. Ich sehe schon eher das Problem hinter der Kamera. Ich verstehe ehrlich gesagt auch dein Vorgehen nicht. Wenn man noch gar nicht weiß, wie eine Kamera grundsätzlich funktioniert, dann fängt man nicht gleich mit so extremen Sachen wie Langzeitbelichtung an. Dann versucht man einfach erst mal ganz normal Fotos zu machen. Dazu nimmt man entweder den P-Modus, oder maximal eine Halbautomatik, wie die Blenden oder die Zeitvorwahl.

Benutzeravatar
jackyo
Beiträge: 2527
Registriert: Freitag 18. November 2011, 14:21
Wohnort: CH-7000 Chur (Schweiz)
Kontaktdaten:

Re: TZ81 Belichtungszeit

Beitrag von jackyo » Samstag 10. August 2019, 21:08

David hat geschrieben:
Samstag 10. August 2019, 20:54
Du bist noch nicht bei 4 Sekunden, wenn du nur eine 4 siehst, bedeutet das 1/4tel Sekunden, du musst weiter drehen bis 4" erscheint die beiden Strichen bedeuten Sekunden.
Ich denke mal, David hat den Nagel wieder einmal auf den Kopf getroffen...

Viele Grüsse ;)
jackyo
Fotograf*Innen setzen sich mit gesellschaftspolitischen Entwicklungen auseinander. Sie fotografieren und dokumentieren Diese und leisten damit einen Beitrag zur freien Meinungsbildung...
jackyo

fasteX
Beiträge: 5
Registriert: Samstag 10. August 2019, 18:59

Re: TZ81 Belichtungszeit

Beitrag von fasteX » Samstag 10. August 2019, 21:13

David hat geschrieben:
Samstag 10. August 2019, 20:54
fasteX hat geschrieben:
Samstag 10. August 2019, 20:43
Mir gehts erstmal ums wesentliche. Angenommen ich stelle 4 Sekunden Belichtung ein und drücke auf den Knopf zur Aufnahme des Bildes. Ich bin davon ausgegangen, dass ich dann 4 Sekunden den Foto auf einen Punkt halten muss und dann entsteht das Bild. Dies ist aber nicht der Fall, das Bild entsteht direkt. Nichts mit 4 Sekunden belichten, das geht bei meiner Kamera irgendwie nicht oder muss man das anders machen?
Du bist noch nicht bei 4 Sekunden, wenn du nur eine 4 siehst, bedeutet das 1/4tel Sekunden, du musst weiter drehen bis 4" erscheint die beiden Strichen bedeuten Sekunden.
Im Handbuch steht, dass die Belichtungszeit in Abhängigkeit zum ISO-Empfindlichkeit ausgewählt werden kann. bei 64000 ISO kann ich nur max 4 wählen, bei 32000 ist das Maximum 2 und bei allen anderen Werten 1" hier liegt mein Problem. Keine Ahnung wieso ich nirgendwo 4" auswählen kann

Benutzeravatar
jackyo
Beiträge: 2527
Registriert: Freitag 18. November 2011, 14:21
Wohnort: CH-7000 Chur (Schweiz)
Kontaktdaten:

Re: TZ81 Belichtungszeit

Beitrag von jackyo » Samstag 10. August 2019, 21:17

Ja, so wie es aussieht, einmal mehr ein hoffnungsloser Fall...

Viele Grüsse
jackyo
Fotograf*Innen setzen sich mit gesellschaftspolitischen Entwicklungen auseinander. Sie fotografieren und dokumentieren Diese und leisten damit einen Beitrag zur freien Meinungsbildung...
jackyo

fasteX
Beiträge: 5
Registriert: Samstag 10. August 2019, 18:59

Re: TZ81 Belichtungszeit

Beitrag von fasteX » Samstag 10. August 2019, 21:20

jackyo hat geschrieben:
Samstag 10. August 2019, 21:17
Ja, so wie es aussieht, einmal mehr ein hoffnungsloser Fall...

Viele Grüsse
jackyo
Aso ok ich dachte ei Forum wäre da zum Helfen. Vielen Dank! Keine Angst in diesem Forum werde ich nicht mehr posten. Habe meinen Fehler mit dem elektronischen Verschluss selbst gefunden.
Auf Nimmerwiedersehen

Benutzeravatar
David
Beiträge: 401
Registriert: Donnerstag 11. Juli 2019, 08:41
Kontaktdaten:

Re: TZ81 Belichtungszeit

Beitrag von David » Samstag 10. August 2019, 21:22

Hei komm, verarschen können wir uns selber. :arrow: :roll:
Das wichtigste Fotoequipment - Ein paar gute Schuhe.

raimcomputi
Beiträge: 93
Registriert: Samstag 2. April 2016, 18:46

Re: TZ81 Belichtungszeit

Beitrag von raimcomputi » Samstag 10. August 2019, 21:28

Mit Sicherheit kannst du bei deiner Kamera weder 64000 ISO und auch keine 32000 ISO einstellen. Du mußt also schon mal zumindest das Handbuch richtig lesen.

Und wenn da steht, das die Kamera die Belichtungszeit in Abhängigkeit vom ISO-Wert einstellt, dann vermutlich, weil die Kamera in bestimmten Modis intelligenter ist, als der, der die Kamera bedient. Denn die Kamera erkennt halt, ob es Sinn macht, bei bestimmten ISO-Werten bestimmte Belichtungszeiten zuzulassen. Allerdings macht sie das nur in den Automatikmodis. Im manuellen Modus stellt sich die Kamera dumm und macht genau das, was der Bediener einstellt. Ob das sinnvoll ist, oder nicht, ist der Kamera dann egal, sie macht es halt einfach. Wobei die Kamera aber immerhin noch so clever ist, das sie zumindest anzeigt, ob ein Bild mit den gemachten Einstellungen richtig belichtet ist, oder eben auch nicht.

Und sei nicht gleich beleidigt. Deine Posts zeugen halt einfach mal von einem absluten Unverständnis, wie eine Kamera funktioniert. Kauf dir das Praxisbuch, studiere es. Und du wirst sehen, das ist halb so schwer.

raimcomputi
Beiträge: 93
Registriert: Samstag 2. April 2016, 18:46

Re: TZ81 Belichtungszeit

Beitrag von raimcomputi » Samstag 10. August 2019, 21:32

Habe meinen Fehler mit dem elektronischen Verschluss selbst gefunden.
Wie gesagt, Handbuch lesen und verstehen hilft. ;)

Antworten