"Registrierte Benutzer sehen dieses Banner nicht" ???

Hier könnt Ihr Vorschläge, Ideen, Fragen und Anregungen rund ums lumix-forum posten, die nichts direkt mit den jeweiligen Kameras zu tun haben. Damit helft Ihr mir, das Forum Stück für Stück Euren Wünschen und Bedürfnissen anzupassen.
Antworten
Günter1
Beiträge: 110
Registriert: Montag 5. Mai 2014, 09:15

"Registrierte Benutzer sehen dieses Banner nicht" ???

Beitrag von Günter1 » Donnerstag 7. Juni 2018, 15:07

...-bin seit Jahren registriert, und trotzdem kommt immer wieder dieser Mist von Werbung rein, verdeckt oft den geschriebenen Text. Darunter dann, wie zum Hohn, diese Bemerkung.
Was ist zu tun, fragt Günter

Benutzeravatar
oberbayer
Ehrenmitglied
Beiträge: 7464
Registriert: Freitag 2. November 2012, 17:43
Wohnort: Aichach in Bayern
Kontaktdaten:

Re: "Registrierte Benutzer sehen dieses Banner nicht" ???

Beitrag von oberbayer » Donnerstag 7. Juni 2018, 15:19

Hast du beim Browser den Popupfenster Blocker aktiviert?
...oder einmal den Browserverlauf und Cache und Cookies löschen, dann wieder neu einloggen!
Nach einer Anmeldung sollten keine Werbefenster den Text verdecken.
Viele Grüße aus Bayern
Herbert
GX80, FZ1000, TZ202, Leica 12 mm, Leica 12-60, Leica 42,5, Leica 100-400, Pana 20 mm, Pana 35-100, Pana 45-200, Marumi +3, +5, Nissin i40, Rollei C50i blue, Zoner Photo Studio X
mein-flickr

Benutzeravatar
Corinna
Beiträge: 2846
Registriert: Sonntag 14. September 2014, 20:03

Re: "Registrierte Benutzer sehen dieses Banner nicht" ???

Beitrag von Corinna » Donnerstag 7. Juni 2018, 15:21

Beim Einloggen ankreuzen: "Mich bei jedem Besuch automatisch anmelden".
Seit ich das angekreuzt habe, bekomme ich hier keine Werbung mehr zu sehen.
Liebe Grüße
Corinna
________________________________________________________________________________________________
Foto: FZ200, Achromat Marumi DHG +3
Bildbearbeitung: GIMP 2.10 mit Plug-Ins, z.B. Topaz und NIK
Videoschnitt: Magix Video Deluxe 2014 Plus und 2016 Premium

Benutzeravatar
veo
the artist formerly known as G3X
Beiträge: 6458
Registriert: Sonntag 29. April 2012, 13:27
Wohnort: Kurz vor Dänemark

Re: "Registrierte Benutzer sehen dieses Banner nicht" ???

Beitrag von veo » Donnerstag 7. Juni 2018, 16:15

Schau mal hier: viewtopic.php?f=14&t=38005&hilit=werbebanner" onclick="window.open(this.href);return false;
Vielleicht hilft das weiter.
GX9+Vario 3,5/14-140+Vario 100-300+GII 1,7/20+M.Zuiko 1,8/45+Fisheye 8,0/9+Sigma 28-200 (Minolta adaptiert), TZ101, Sirui T-025X, PSE 13+Lightroom 5.7
https://www.visionen-online.eu
Im Lumix-Foto- und Video-Forum: Kritische Bildbetrachtungen willkommen!

Antworten