g9 Einzel- u. Serienbildproblem

Hier gibt`s Infos und Diskussionen rund um die Micro-Four-Thirds-Modelle der Lumix G-, GH-, GF- und GX-Reihe.
Antworten
joeubeck
Beiträge: 2
Registriert: Donnerstag 26. März 2020, 11:42

g9 Einzel- u. Serienbildproblem

Beitrag von joeubeck » Donnerstag 26. März 2020, 11:55

Wer kann bitte helfen?
Obwohl derWahlschalter meiner G9 auf Einzelbild gestellt ist, werden plötzlich mehrere Aufnahmen (wie im Serienbildmodus ) bei
Betätigung des Auslösers gemacht.
Schöne Grüße aus Hamburg
joeubeck

ObjecTiv
Beiträge: 116
Registriert: Sonntag 17. Juni 2018, 19:55

Re: g9 Einzel- u. Serienbildproblem

Beitrag von ObjecTiv » Donnerstag 26. März 2020, 12:11

Vermutlich hast du Braketing aktiviert, dann werden bei Drücken des Auslösers zwischen 3 und 7 Aufnahmen mit unterschiedlichen Belichtungen oder Iso-Einstellunge oder oder oder gemacht. Kannst du im Menü einstellen. Oder, was dann auch mal versehentlich passieren kann: Wenn du die Taste Belichtungskorrektur drückst, kannst du mit dem "Steuerkreuz" (der runde Dreh-Knopf um die Menü-Taste) hoch oder runter die verschiedenen Braketing-Modi durchschalten. Links oben im Display siehst du dann die eingestellte option. Wenn da was anderes als "OFF" steht, dann ist Braketing aktiviert.

achso, und herzlich Willkommen hier im Forum ...

lg Peter

Benutzeravatar
Holger R.
Beiträge: 1950
Registriert: Mittwoch 16. November 2016, 07:25
Wohnort: bei Ludwigsburg
Kontaktdaten:

Re: g9 Einzel- u. Serienbildproblem

Beitrag von Holger R. » Donnerstag 26. März 2020, 12:27

ist mir bei der G9 auch schon passiert, wie Peter erwähnt hat kommt man bei der Belichtungskorrektur leicht auf die Bracketing-Funktion. Für mich etwas ungeschickt gelöst.
Gruß Holger

Mein Flickr-Best-of
meine Flickr GX9-Gruppe

-G9, GX9, GM1
-Leica 25 f1,4 & 50-200 f2,8-f4 & 200 f2.8 mit TC-1.4 & TC 2.0 - Lumix 20 f1,7 & 42,5 f1,7 & 14-140 f3,5-5,6 - M.Zuiko 9-18 f4-5,6 & 60 f2,8 Macro - SIGMA 60 f2,8

Benutzeravatar
WFSimpson
Beiträge: 211
Registriert: Dienstag 15. Januar 2019, 21:00
Wohnort: Oberbergischer Kreis

Re: g9 Einzel- u. Serienbildproblem

Beitrag von WFSimpson » Donnerstag 26. März 2020, 12:37

Bin immer wieder erstaunt wie hier geholfen wird bei Fragestellern die anscheinend nicht mal 5 Minuten Zeit haben eine Anleitung zu studieren. Hut ab.
Gruss, Werner

joeubeck
Beiträge: 2
Registriert: Donnerstag 26. März 2020, 11:42

Re: g9 Einzel- u. Serienbildproblem

Beitrag von joeubeck » Donnerstag 26. März 2020, 15:07

Vielen Dank. Problem gelöst.
Ihr habt mir sehr geholfen.
Gruß
Uwe

Benutzeravatar
Jock-l
Beiträge: 10651
Registriert: Sonntag 10. Januar 2016, 13:26
Kontaktdaten:

Re: g9 Einzel- u. Serienbildproblem

Beitrag von Jock-l » Donnerstag 26. März 2020, 15:15

WFSimpson hat geschrieben:
Donnerstag 26. März 2020, 12:37
Bin immer wieder erstaunt wie hier geholfen wird ...
Wir sind alle nur Menschen/ Anwender und tauschen uns vernünftig aus, fertich ;)
Im bürgerlichen Leben ist Jürgen ein Allerweltsvorname, in Foren (oft vergeben) nutze ich Jockel in einer leicht veränderten Schreibweise -> Jock-l ;)
Mehr Lametta ist da nicht :lol:

Antworten